Jump to content
GTA-Series.com Forums
Mic.Pel.

Polizia vicino villaggio altruisti

Recommended Posts

Ciao a tutti.

Ero con Franklin, non conoscevo ancora cos'era il villaggio degli altruisti, così sono entrato per la prima volta e non mi aspettavo mi sparassero a vista. La cosa mi è sembrata strana, sono tornato preparato e ho sterminato tutti, ho preso armi varie, poi ho proseguito per le scale che portano a quella cabina dove si trova il frammento di lettera. Mentre stavo per tornare al villaggio noto che su un promontorio vicino al villaggio c'erano 2 o 3 auto della polizia (non ricordo) e 3 poliziotti, che impugnavano un arma e guardavano tutti e tre nella stessa direzione. Era sera, mi sono messo dietro di loro aspettando la notte certo che poi sarebbe sicuramente successo qualcosa di interessante... per ammazzare il tempo ho preso il cellulare e dopo qualche minuto all'improvviso i 3 poliziotti si sono girati e mi hanno sparato. Ho riprovato a rifare tutta la trafila di giorno ma stavolta non c'erano. È un semplice bug, è successo anche a voi? A me è sembrato molto strano...

Edited by Mic.Pel.

Share this post


Link to post
Share on other sites
3 ore fa, Mic.Pel. ha scritto:

Ciao a tutti.

Ero con Franklin, non conoscevo ancora cos'era il villaggio degli altruisti, così sono entrato per la prima volta e non mi aspettavo mi sparassero a vista. La cosa mi è sembrata strana, sono tornato preparato e ho sterminato tutti, ho preso armi varie, poi ho proseguito per le scale che portano a quella cabina dove si trova il frammento di lettera. Mentre stavo per tornare al villaggio noto che su un promontorio vicino al villaggio c'erano 2 o 3 auto della polizia (non ricordo) e 3 poliziotti, che impugnavano un arma e guardavano tutti e tre nella stessa direzione. Era sera, mi sono messo dietro di loro aspettando la notte certo che poi sarebbe sicuramente successo qualcosa di interessante... per ammazzare il tempo ho preso il cellulare e dopo qualche minuto all'improvviso i 3 poliziotti si sono girati e mi hanno sparato. Ho riprovato a rifare tutta la trafila di giorno ma stavolta non c'erano. È un semplice bug, è successo anche a voi? A me è sembrato molto strano...

Dovrebbe essere l'EE con l'auto dei Mariachi

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×